<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://gizblog.it/xmlrpc.php> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Sky: Children Of Light vi porta in un mondo da sogno | Android/iOS - GizBlog</title> <script>var newsmax_ruby_ajax_url="https://gizblog.it/wp-admin/admin-ajax.php"</script><meta name=uri-translation content=on><link rel=alternate hreflang=it href=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=zh-CN href=https://zh-CN.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=nl href=https://nl.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=en href=https://en.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=fr href=https://fr.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=de href=https://de.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=pt href=https://pt.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=ru href=https://ru.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><link rel=alternate hreflang=es href=https://es.gizblog.it/2019/10/sky-children-of-light-android-ios-download/><meta name=description content="Sky: Children Of Light è un titolo gratuito per iOS (in arrivo anche su Android) che porta il giocatore in un mondo onirico, per un&#039;esperienza rilassante."><link rel=canonical href=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Sky: Children Of Light vi porta in un mondo da sogno | Android/iOS - GizBlog"><meta property=og:description content="Sky: Children Of Light è un titolo gratuito per iOS (in arrivo anche su Android) che porta il giocatore in un mondo onirico, per un&#039;esperienza rilassante."><meta property=og:url content=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/><meta property=og:site_name content=GizBlog><meta property=article:publisher content=https://www.facebook.com/gizblogit><meta property=article:author content=https://www.facebook.com/gabrisduck><meta property=article:tag content=Android><meta property=article:tag content=iOS><meta property=article:section content=News><meta property=article:published_time content=2019-10-05T17:30:14+00:00><meta property=article:modified_time content=2019-10-05T11:06:45+00:00><meta property=og:updated_time content=2019-10-05T11:06:45+00:00><meta property=og:image content=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg><meta property=og:image:secure_url content=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg><meta property=og:image:width content=1280><meta property=og:image:height content=720><meta name=twitter:card content=summary><meta name=twitter:description content="Sky: Children Of Light è un titolo gratuito per iOS (in arrivo anche su Android) che porta il giocatore in un mondo onirico, per un&#039;esperienza rilassante."><meta name=twitter:title content="Sky: Children Of Light vi porta in un mondo da sogno | Android/iOS - GizBlog"><meta name=twitter:site content=@Gizblogit><meta name=twitter:image content=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg><meta name=twitter:creator content=@Gizblogit> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gizblog.it/#organization","name":"GizBlog.it","url":"https://gizblog.it/","sameAs":["https://www.facebook.com/gizblogit","https://www.instagram.com/gizchinait/","https://www.youtube.com/channel/UC7CggvwlN6TF5RzhWfNlhAw","https://twitter.com/Gizblogit"],"logo":{"@type":"ImageObject","@id":"https://gizblog.it/#logo","url":"https://gizblog.it/wp-content/uploads/2019/05/logo_gizblog_amp.png","width":190,"height":36,"caption":"GizBlog.it"},"image":{"@id":"https://gizblog.it/#logo"}},{"@type":"WebSite","@id":"https://gizblog.it/#website","url":"https://gizblog.it/","name":"GizBlog","publisher":{"@id":"https://gizblog.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gizblog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#primaryimage","url":"https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg","width":1280,"height":720,"caption":"Sky: Children Of Light android ios"},{"@type":"WebPage","@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#webpage","url":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/","inLanguage":"it-IT","name":"Sky: Children Of Light vi porta in un mondo da sogno | Android/iOS - GizBlog","isPartOf":{"@id":"https://gizblog.it/#website"},"primaryImageOfPage":{"@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#primaryimage"},"datePublished":"2019-10-05T17:30:14+00:00","dateModified":"2019-10-05T11:06:45+00:00","description":"Sky: Children Of Light \u00e8 un titolo gratuito per iOS (in arrivo anche su Android) che porta il giocatore in un mondo onirico, per un'esperienza rilassante.","breadcrumb":{"@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gizblog.it/","url":"https://gizblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/","url":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/","name":"Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno"}}]},{"@type":"NewsArticle","@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#article","isPartOf":{"@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#webpage"},"author":{"@id":"https://gizblog.it/#/schema/person/c9bc68a8afdcb7ddcaaf358874e9f782"},"headline":"Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno","datePublished":"2019-10-05T17:30:14+00:00","dateModified":"2019-10-05T11:06:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#webpage"},"publisher":{"@id":"https://gizblog.it/#organization"},"image":{"@id":"https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#primaryimage"},"keywords":"Android,iOS","articleSection":"News","copyrightYear":"2019","copyrightHolder":{"@id":"https://gizblog.it#organization"}},{"@type":["Person"],"@id":"https://gizblog.it/#/schema/person/c9bc68a8afdcb7ddcaaf358874e9f782","name":"Gabriele Cascone","image":{"@type":"ImageObject","@id":"https://gizblog.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7de3495cdd9774a7ff4f04fffda3d6fb?s=96&d=monsterid&r=g","caption":"Gabriele Cascone"},"description":"Innamorato della tecnologia, con un occhio di riguardo verso gli smartphone, non disdegna qualsivoglia attivit\u00e0 legata al mondo Nerd. Serie TV, film, manga, anime e comics (Marvel addicted) sono all'ordine del giorno.","sameAs":["https://www.facebook.com/gabrisduck","https://www.instagram.com/gabrisduck/"]}]}</script> <link rel=amphtml href=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/amp/><meta name=generator content="AMP for WP 0.9.98.13"><style media=all>@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:local('Lato Hairline Italic'),local('Lato-HairlineItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:local('Lato Light Italic'),local('Lato-LightItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:local('Lato Italic'),local('Lato-Italic'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:local('Lato Bold Italic'),local('Lato-BoldItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:local('Lato Black Italic'),local('Lato-BlackItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Poppins';font-display:block;font-style:normal;font-weight:300;src:local('Poppins Light'),local('Poppins-Light'),url(https://fonts.gstatic.com/s/poppins/v8/pxiByp8kv8JHgFVrLDz8Z1xlEw.woff) format('woff')}@font-face{font-family:'Poppins';font-display:block;font-style:normal;font-weight:400;src:local('Poppins Regular'),local('Poppins-Regular'),url(https://fonts.gstatic.com/s/poppins/v8/pxiEyp8kv8JHgFVrJJfedA.woff) format('woff')}@font-face{font-family:'Poppins';font-display:block;font-style:normal;font-weight:500;src:local('Poppins Medium'),local('Poppins-Medium'),url(https://fonts.gstatic.com/s/poppins/v8/pxiByp8kv8JHgFVrLGT9Z1xlEw.woff) format('woff')}@font-face{font-family:'Poppins';font-display:block;font-style:normal;font-weight:700;src:local('Poppins Bold'),local('Poppins-Bold'),url(https://fonts.gstatic.com/s/poppins/v8/pxiByp8kv8JHgFVrLCz7Z1xlEw.woff) format('woff')}</style><script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet href=https://gizblog.it/wp-content/cache/minify/A.a1817.css.pagespeed.cf.xGjTAQn9qT.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script>var affeggPriceAlert={"ajaxurl":"https:\/\/gizblog.it\/wp-admin\/admin-ajax.php","nonce":"f35f74588d"};var ceggPriceAlert={"ajaxurl":"https:\/\/gizblog.it\/wp-admin\/admin-ajax.php","nonce":"03e1cbd2fa"};</script> <script src=https://gizblog.it/wp-content/cache/minify/380aa.js.pagespeed.jm.x0vteZ3w_4.js></script> <!--[if lt IE 9]> <script src=https://gizblog.it/wp-content/themes/newsmax/assets/external/html5shiv.min.js></script> <![endif]--><link rel=https://api.w.org/ href=https://gizblog.it/wp-json/><link rel=alternate type=application/json+oembed href="https://gizblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizblog.it%2F2019%2F10%2Fsky-children-of-light-android-ios-download%2F"><link rel=alternate type=text/xml+oembed href="https://gizblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgizblog.it%2F2019%2F10%2Fsky-children-of-light-android-ios-download%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');function gaplus_track(){gaplusu('create','UA-68922419-1','auto');gaplusu('set','anonymizeIp',true);gaplusu('send','pageview');}gaplus_track();</script> <script>var gt_request_uri='/2019/10/sky-children-of-light-android-ios-download/';</script> <meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://gizblog.it/wp-content/plugins/OneSignal-WordPress-Plugin-v.1.17.5/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://gizblog.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='dd73914a-3a89-4684-9edb-1ba4b52bfdad';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://gizblog.it/wp-content/plugins/OneSignal-WordPress-Plugin-v.1.17.5/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0be2159b-fe04-48af-91ed-a963117d84ac";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo Dekstop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['acceptButtonText']='OK ACCETTO';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='https://gizblog.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Clicca per ricevere notifiche in tempo reale!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle nostre notifiche!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le seguenti istruzioni per iscriverti:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <style title=dynamic-css class=options-output>.banner-wrap{background-color:#fff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}body,p{font-family:Lato;font-weight:400;font-style:normal}.post-title.is-size-0{font-family:Poppins;font-weight:700;font-style:normal}.post-title.is-size-1{font-family:Poppins;font-weight:700;font-style:normal}.post-title.is-size-2{font-family:Poppins;font-weight:500;font-style:normal}.post-title.is-size-3{font-family:Poppins;font-weight:500;font-style:normal}.post-title.is-size-4{font-family:Poppins;font-weight:500;font-style:normal}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal}.post-meta-info{font-family:Lato;font-weight:400;font-style:normal;color:#aa0505}.post-btn a{font-family:Lato;font-weight:400;font-style:normal;font-size:11px}.block-header-wrap,.is-block-header-style-5 .block-header-wrap{font-family:Poppins;text-transform:none;font-weight:400;font-style:normal;font-size:18px}.widget-title,.is-block-header-style-5 .widget-title.block-title{font-family:Poppins;text-transform:none;font-weight:400;font-style:normal;font-size:16px}.main-menu-inner>li>a{font-family:Poppins;text-transform:uppercase;font-weight:500;font-style:normal}.navbar-wrap .is-sub-default{font-family:Poppins;text-transform:capitalize;font-weight:400;font-style:normal}.topbar-wrap{font-family:Poppins;text-transform:capitalize;font-weight:300;font-style:normal}.off-canvas-nav-wrap{font-family:Poppins;text-transform:uppercase;font-weight:500;font-style:normal}.off-canvas-nav-wrap .sub-menu a{font-family:Poppins;text-transform:uppercase;font-weight:500;font-style:normal}.logo-wrap.is-logo-text .logo-title,.off-canvas-logo-wrap.is-logo-text .logo-text{font-family:Poppins;font-weight:700;font-style:normal}.site-tagline{font-family:Poppins;font-weight:400;font-style:normal}.logo-mobile-wrap .logo-text{font-family:Poppins;text-transform:uppercase;font-weight:normal;font-style:normal}.entry h1{font-family:Poppins;font-weight:700;font-style:normal}.entry h2{font-family:Poppins;font-weight:700;font-style:normal}.entry h3{font-family:Poppins;font-weight:700;font-style:normal}.entry h4{font-family:Poppins;font-weight:700;font-style:normal}.entry h5{font-family:Poppins;font-weight:700;font-style:normal}.entry h6{font-family:Poppins;font-weight:700;font-style:normal}</style><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-110831 single-format-standard ruby-body is-holder is-navbar-sticky is-site-fullwidth is-smart-sticky is-site-smooth-display is-sidebar-style-1 is-breadcrumb is-tooltips is-back-top is-back-top-touch is-block-header-style-3 is-cat-style-6 is-btn-style-3 is-entry-image-popup is-hide-sidebar" data-slider_autoplay=1 data-slider_play_speed=5550><div class="off-canvas-wrap is-dark-style is-light-text"> <a href=# id=ruby-off-canvas-close-btn><i class=ruby-close-btn></i></a><div class=off-canvas-inner><div class=off-canvas-widget-section-wrap><section id=archives-1 class="widget widget_archive"><div class="widget-title block-title"><h3>Archivi</h3></div><ul><li><a href=https://gizblog.it/2019/10/>Ottobre 2019</a></li><li><a href=https://gizblog.it/2019/09/>Settembre 2019</a></li><li><a href=https://gizblog.it/2019/08/>Agosto 2019</a></li><li><a href=https://gizblog.it/2019/07/>Luglio 2019</a></li><li><a href=https://gizblog.it/2019/06/>Giugno 2019</a></li><li><a href=https://gizblog.it/2019/05/>Maggio 2019</a></li><li><a href=https://gizblog.it/2019/04/>Aprile 2019</a></li><li><a href=https://gizblog.it/2019/03/>Marzo 2019</a></li><li><a href=https://gizblog.it/2019/02/>Febbraio 2019</a></li><li><a href=https://gizblog.it/2019/01/>Gennaio 2019</a></li><li><a href=https://gizblog.it/2018/12/>Dicembre 2018</a></li><li><a href=https://gizblog.it/2018/11/>Novembre 2018</a></li><li><a href=https://gizblog.it/2018/10/>Ottobre 2018</a></li><li><a href=https://gizblog.it/2018/09/>Settembre 2018</a></li><li><a href=https://gizblog.it/2018/08/>Agosto 2018</a></li><li><a href=https://gizblog.it/2018/07/>Luglio 2018</a></li><li><a href=https://gizblog.it/2018/06/>Giugno 2018</a></li><li><a href=https://gizblog.it/2018/05/>Maggio 2018</a></li><li><a href=https://gizblog.it/2018/04/>Aprile 2018</a></li><li><a href=https://gizblog.it/2018/03/>Marzo 2018</a></li><li><a href=https://gizblog.it/2018/02/>Febbraio 2018</a></li><li><a href=https://gizblog.it/2018/01/>Gennaio 2018</a></li><li><a href=https://gizblog.it/2017/12/>Dicembre 2017</a></li><li><a href=https://gizblog.it/2017/11/>Novembre 2017</a></li><li><a href=https://gizblog.it/2017/10/>Ottobre 2017</a></li><li><a href=https://gizblog.it/2017/09/>Settembre 2017</a></li><li><a href=https://gizblog.it/2017/08/>Agosto 2017</a></li><li><a href=https://gizblog.it/2017/07/>Luglio 2017</a></li><li><a href=https://gizblog.it/2017/06/>Giugno 2017</a></li><li><a href=https://gizblog.it/2017/05/>Maggio 2017</a></li><li><a href=https://gizblog.it/2017/04/>Aprile 2017</a></li><li><a href=https://gizblog.it/2017/03/>Marzo 2017</a></li><li><a href=https://gizblog.it/2017/02/>Febbraio 2017</a></li><li><a href=https://gizblog.it/2017/01/>Gennaio 2017</a></li><li><a href=https://gizblog.it/2016/12/>Dicembre 2016</a></li><li><a href=https://gizblog.it/2016/11/>Novembre 2016</a></li><li><a href=https://gizblog.it/2016/10/>Ottobre 2016</a></li><li><a href=https://gizblog.it/2016/09/>Settembre 2016</a></li><li><a href=https://gizblog.it/2016/08/>Agosto 2016</a></li><li><a href=https://gizblog.it/2016/07/>Luglio 2016</a></li><li><a href=https://gizblog.it/2016/06/>Giugno 2016</a></li><li><a href=https://gizblog.it/2016/05/>Maggio 2016</a></li><li><a href=https://gizblog.it/2016/04/>Aprile 2016</a></li><li><a href=https://gizblog.it/2016/03/>Marzo 2016</a></li><li><a href=https://gizblog.it/2016/02/>Febbraio 2016</a></li><li><a href=https://gizblog.it/2016/01/>Gennaio 2016</a></li><li><a href=https://gizblog.it/2015/12/>Dicembre 2015</a></li><li><a href=https://gizblog.it/2015/11/>Novembre 2015</a></li><li><a href=https://gizblog.it/2015/10/>Ottobre 2015</a></li></ul></section><section id=categories-2 class="widget widget_categories"><div class="widget-title block-title"><h3>Categorie</h3></div><ul><li class="cat-item cat-item-11"><a href=https://gizblog.it/category/accessori/ title=#nomobile#>Accessori</a></li><li class="cat-item cat-item-15701"><a href=https://gizblog.it/category/rom/aggiornamenti/ title=#nomobile#>Aggiornamenti</a></li><li class="cat-item cat-item-16"><a href=https://gizblog.it/category/amazon/ title=#nomobile#>Amazon</a></li><li class="cat-item cat-item-7"><a href=https://gizblog.it/category/android/ title=#nomobile#>Android</a></li><li class="cat-item cat-item-2910"><a href=https://gizblog.it/category/anime/ title=#nomobile#>Anime</a></li><li class="cat-item cat-item-3816"><a href=https://gizblog.it/category/anteprima/ title=#nomobile#>Anteprima</a></li><li class="cat-item cat-item-1757"><a href=https://gizblog.it/category/app/ title=#nomobile#>App</a></li><li class="cat-item cat-item-6"><a href=https://gizblog.it/category/apple/>Apple</a></li><li class="cat-item cat-item-442"><a href=https://gizblog.it/category/automobili/ title=#nomobile#>Automobili</a></li><li class="cat-item cat-item-4518"><a href=https://gizblog.it/category/benchmark/ title=#nomobile#>Benchmark</a></li><li class="cat-item cat-item-4519"><a href=https://gizblog.it/category/ces-2017/ title=#nomobile#>CES 2017</a></li><li class="cat-item cat-item-55938"><a href=https://gizblog.it/category/ces-2018/>CES 2018</a></li><li class="cat-item cat-item-76618"><a href=https://gizblog.it/category/ces-2019/>CES 2019</a></li><li class="cat-item cat-item-1730"><a href=https://gizblog.it/category/cinema/ title=#nomobile#>Cinema</a></li><li class="cat-item cat-item-35099"><a href=https://gizblog.it/category/classifiche/>Classifiche</a></li><li class="cat-item cat-item-12"><a href=https://gizblog.it/category/codici-sconto/ title=#nomobile#>Codici Sconto</a></li><li class="cat-item cat-item-201"><a href=https://gizblog.it/category/computer/ title=#nomobile#>Computer</a></li><li class="cat-item cat-item-21267"><a href=https://gizblog.it/category/cryptovalute/ title=#nomobile#>Cryptovalute</a></li><li class="cat-item cat-item-1627"><a href=https://gizblog.it/category/cuffie/ title=#nomobile#>Cuffie</a></li><li class="cat-item cat-item-901"><a href=https://gizblog.it/category/drone/ title=#nomobile#>Droni</a></li><li class="cat-item cat-item-506"><a href=https://gizblog.it/category/facebook/ title=#nomobile#>Facebook</a></li><li class="cat-item cat-item-631"><a href=https://gizblog.it/category/fotografia/ title=#nomobile#>Fotografia</a></li><li class="cat-item cat-item-1069"><a href=https://gizblog.it/category/gizchina-it/ title=#nomobile#>gizchina-it</a></li><li class="cat-item cat-item-325"><a href=https://gizblog.it/category/google/ title=#nomobile#>Google</a></li><li class="cat-item cat-item-16699"><a href=https://gizblog.it/category/guide/>Guide</a></li><li class="cat-item cat-item-544"><a href=https://gizblog.it/category/hacking/ title=#nomobile#>Hacking</a></li><li class="cat-item cat-item-2295"><a href=https://gizblog.it/category/hardware/ title=#nomobile#>Hardware</a></li><li class="cat-item cat-item-2850"><a href=https://gizblog.it/category/ifa-2016/ title=#nomobile#>IFA 2016</a></li><li class="cat-item cat-item-15913"><a href=https://gizblog.it/category/ifa-2017/>IFA 2017</a></li><li class="cat-item cat-item-71202"><a href=https://gizblog.it/category/ifa-2018/>IFA 2018</a></li><li class="cat-item cat-item-517"><a href=https://gizblog.it/category/in-evidenza/ title=#nomobile#>In evidenza</a></li><li class="cat-item cat-item-218"><a href=https://gizblog.it/category/internet/ title=#nomobile#>Internet</a></li><li class="cat-item cat-item-347"><a href=https://gizblog.it/category/ios/ title=#nomobile#>iOS</a></li><li class="cat-item cat-item-258"><a href=https://gizblog.it/category/iphone/ title=#nomobile#>iPhone</a></li><li class="cat-item cat-item-1635"><a href=https://gizblog.it/category/kickstarter/ title=#nomobile#>Kickstarter</a></li><li class="cat-item cat-item-238"><a href=https://gizblog.it/category/linux/ title=#nomobile#>Linux</a></li><li class="cat-item cat-item-189"><a href=https://gizblog.it/category/microsoft/ title=#nomobile#>Microsoft</a></li><li class="cat-item cat-item-4131"><a href=https://gizblog.it/category/mwc-2017/>MWC 2017</a></li><li class="cat-item cat-item-27944"><a href=https://gizblog.it/category/mwc-2018/>MWC 2018</a></li><li class="cat-item cat-item-74771"><a href=https://gizblog.it/category/mwc-2019/>MWC 2019</a></li><li class="cat-item cat-item-33520"><a href=https://gizblog.it/category/streaming/netflix/ title=#nomobile#>Netflix</a></li><li class="cat-item cat-item-23"><a href=https://gizblog.it/category/news/>News</a></li><li class="cat-item cat-item-291"><a href=https://gizblog.it/category/nintendo/ title=#nomobile#>Nintendo</a></li><li class="cat-item cat-item-16377"><a href=https://gizblog.it/category/nintendo/nintendo-switch/>Nintendo Switch</a></li><li class="cat-item cat-item-13"><a href=https://gizblog.it/category/offerte/>Offerte</a></li><li class="cat-item cat-item-33612"><a href=https://gizblog.it/category/offerte/offerte-amazon/ title=#nomobile#>Offerte Amazon</a></li><li class="cat-item cat-item-1982"><a href=https://gizblog.it/category/operatori/ title=#nomobile#>Operatori</a></li><li class="cat-item cat-item-1688"><a href=https://gizblog.it/category/playstation/ title=#nomobile#>PlayStation</a></li><li class="cat-item cat-item-3111"><a href=https://gizblog.it/category/pokemon-go/ title=#nomobile#>Pokémon Go</a></li><li class="cat-item cat-item-119"><a href=https://gizblog.it/category/power-bank/ title=#nomobile#>Power Bank</a></li><li class="cat-item cat-item-40"><a href=https://gizblog.it/category/recensioni/>Recensioni</a></li><li class="cat-item cat-item-1165"><a href=https://gizblog.it/category/robotica/ title=#nomobile#>Robotica</a></li><li class="cat-item cat-item-15700"><a href=https://gizblog.it/category/rom/ title=#nomobile#>ROM</a></li><li class="cat-item cat-item-175"><a href=https://gizblog.it/category/rumor/ title=#nomobile#>Rumor</a></li><li class="cat-item cat-item-150"><a href=https://gizblog.it/category/samsung/ title=#nomobile#>Samsung</a></li><li class="cat-item cat-item-942"><a href=https://gizblog.it/category/scienza/ title=#nomobile#>Scienza</a></li><li class="cat-item cat-item-37712"><a href=https://gizblog.it/category/serie-tv/>Serie TV</a></li><li class="cat-item cat-item-285"><a href=https://gizblog.it/category/set-top-box/ title=#nomobile#>Set-top box</a></li><li class="cat-item cat-item-239"><a href=https://gizblog.it/category/sicurezza/ title=#nomobile#>Sicurezza</a></li><li class="cat-item cat-item-71596"><a href=https://gizblog.it/category/smart-home/>Smart Home</a></li><li class="cat-item cat-item-22693"><a href=https://gizblog.it/category/smart-tv/>Smart TV</a></li><li class="cat-item cat-item-8"><a href=https://gizblog.it/category/smartphone/ title=#nomobile#>Smartphone</a></li><li class="cat-item cat-item-111"><a href=https://gizblog.it/category/smartwatch/ title=#nomobile#>Smartwatch</a></li><li class="cat-item cat-item-1267"><a href=https://gizblog.it/category/social-network/ title=#nomobile#>Social Network</a></li><li class="cat-item cat-item-33519"><a href=https://gizblog.it/category/streaming/ title=#nomobile#>Streaming</a></li><li class="cat-item cat-item-61"><a href=https://gizblog.it/category/tablet/ title=#nomobile#>Tablet</a></li><li class="cat-item cat-item-22694"><a href=https://gizblog.it/category/tcl/>TCL</a></li><li class="cat-item cat-item-14"><a href=https://gizblog.it/category/tech/ title=#nomobile#>Tech</a></li><li class="cat-item cat-item-1298"><a href=https://gizblog.it/category/top-5/ title=#nomobile#>TOP 5</a></li><li class="cat-item cat-item-245"><a href=https://gizblog.it/category/ubuntu/ title=#nomobile#>Ubuntu</a></li><li class="cat-item cat-item-290"><a href=https://gizblog.it/category/videogiochi/ title=#nomobile#>Videogiochi</a></li><li class="cat-item cat-item-380"><a href=https://gizblog.it/category/vr/ title=#nomobile#>Virtual Reality</a></li><li class="cat-item cat-item-24196"><a href=https://gizblog.it/category/wearable/>Wearable</a></li><li class="cat-item cat-item-5"><a href=https://gizblog.it/category/windows/ title=#nomobile#>Windows</a></li><li class="cat-item cat-item-1204"><a href=https://gizblog.it/category/youtube/ title=#nomobile#>Youtube</a></li></ul></section></div></div></div><div id=ruby-site class=site-outer><div class="header-wrap header-style-1"><div class=header-inner><div class="topbar-wrap topbar-style-1"><div class=ruby-container><div class="topbar-inner container-inner clearfix"><div class=topbar-left><div class=topbar-date> <span>sabato, Ottobre 5, 2019</span></div><nav id=ruby-topbar-navigation class=topbar-menu-wrap><div class=menu-top-container><ul id=topbar-menu class=topbar-menu-inner><li id=menu-item-189 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href=https://gizchina.it>GizChina.it</a></li><li id=menu-item-80333 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80333"><a href=https://www.mrdeals.it>MrDeals.it</a></li><li id=menu-item-1545 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545"><a href=https://forum.gizchina.it>Forum</a></li><li id=menu-item-1546 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1546"><a href=https://gizblog.it/privacy/>Privacy</a></li><li id=menu-item-2041 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href=https://gizblog.it/informazioni-sui-cookie/>Cookie</a></li><li id=menu-item-1547 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1547"><a href=https://gizblog.it/chi-siamo/>Chi Siamo</a></li><li id=menu-item-1550 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1550"><a href=https://gizblog.it/il-nostro-staff/>Il Nostro Staff</a></li><li id=menu-item-1548 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1548"><a href=https://gizblog.it/suggerisci/>Suggerisci</a></li></ul></div></nav></div><div class=topbar-right><div class="topbar-social tooltips"> <a class=icon-facebook title=facebook href=https://www.facebook.com/gizblogit/ target=_blank><i class="fa fa-facebook" aria-hidden=true></i></a><a class=icon-instagram title=instagram href=https://www.instagram.com/gizchinait/ target=_blank><i class="fa fa-instagram" aria-hidden=true></i></a><a class=icon-youtube title=youtube href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA target=_blank><i class="fa fa-youtube" aria-hidden=true></i></a></div></div></div></div></div><div class="banner-wrap clearfix"><div class=ruby-container><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image" itemscope itemtype=https://schema.org/Organization><div class=logo-inner> <a href=https://gizblog.it/ class=logo title=GizBlog.it> <img height=96 width=280 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2096'%3E%3C/svg%3E" data-lazy-srcset="https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png 1x, https://gizblog.it/wp-content/uploads/2017/07/logo_gizblog.png 2x" alt=GizBlog.it data-lazy-src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png><noscript><img height=96 width=280 src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png.pagespeed.ce.JlNcuMx96R.png srcset="https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png.pagespeed.ce.JlNcuMx96R.png 1x, https://gizblog.it/wp-content/uploads/2017/07/logo_gizblog.png.pagespeed.ce.HnMAM9pvUp.png 2x" alt=GizBlog.it></noscript> </a></div></div></div></div></div><div class="navbar-outer clearfix"><div class=navbar-wrap><div class=ruby-container><div class="navbar-inner container-inner clearfix"><div class=navbar-mobile><div class=off-canvas-btn-wrap><div class=off-canvas-btn> <a href=# class=ruby-toggle title="off-canvas button"> <span class=icon-toggle></span> </a></div></div><div class="logo-mobile-wrap is-logo-image"> <a href=https://gizblog.it/ class=logo-mobile title=GizBlog.it> <img height=96 width=280 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2096'%3E%3C/svg%3E" alt=GizBlog.it data-lazy-src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png><noscript><img height=96 width=280 src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png.pagespeed.ce.JlNcuMx96R.png alt=GizBlog.it></noscript> </a></div></div><div class=navbar-left><nav id=ruby-main-menu class=main-menu-wrap itemscope itemtype=https://schema.org/SiteNavigationElement><div class=menu-windows-container><ul id=main-menu class=main-menu-inner><li id=menu-item-212 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href=https://gizblog.it>Home</a></li><li id=menu-item-33318 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33318 is-category-23"><a href=https://gizblog.it/category/news/>News</a></li><li id=menu-item-64813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64813 is-category-40"><a href=https://gizblog.it/category/recensioni/>Recensioni</a></li><li id=menu-item-80332 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80332 is-category-1982"><a href=https://gizblog.it/category/operatori/>Operatori</a></li><li id=menu-item-13428 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13428"><a href=https://telegram.me/gizdealsnetwork>Offerte</a></li><li id=menu-item-80331 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80331 is-category-16699"><a href=https://gizblog.it/category/guide/>Guide</a></li><li id=menu-item-64702 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64702"><a href=https://t.me/GizChina_GizBlog>Telegram</a></li><li id=menu-item-80328 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80328"><a href=https://gizblog.it/suggerisci/>Suggerisci</a></li></ul></div></nav></div><div class=navbar-right><div class=navbar-search> <a href=# id=ruby-navbar-search-icon data-mfp-src=#ruby-header-search-popup data-effect="mpf-ruby-effect header-search-popup-outer" title=search class=navbar-search-icon> <i class="icon-simple icon-magnifier"></i> </a></div></div></div></div></div></div></div><div id=ruby-header-search-popup class="header-search-popup mfp-hide mfp-animation"><div class="header-search-popup-inner is-light-text"><form class=search-form method=get action=https://gizblog.it/><fieldset> <input id=ruby-search-input type=text class=field name=s value placeholder="Scrivi per cercare..." autocomplete=off> <button type=submit value class=btn><i class="icon-simple icon-magnifier" aria-hidden=true></i></button></fieldset><div class=header-search-result></div></form></div></div></div><div class=site-wrap><div class=site-mask></div><div class=site-inner><div id=single-post-infinite data-next_post_id=110811 class=clearfix><div class="single-post-outer clearfix" data-post_url=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/ data-post_title="Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno"><article id=110831 class="single-post-wrap single-post-2 is-single-left post-110831 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-android tag-ios" itemscope itemtype=https://schema.org/Article><div class="ruby-page-wrap ruby-section row is-sidebar-right ruby-container single-wrap"><div class=breadcrumb-outer><div class=breadcrumb-wrap><div class="breadcrumb-inner ruby-container"><span><a href=https://gizblog.it/ rel=bookmark title=Home><span>Home</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof=v:Breadcrumb><a rel=bookmark href=https://gizblog.it/category/news/><span>News</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span typeof=v:Breadcrumb class=breadcrumb-current>Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno</span></div></div></div><div class=single-post-top><div class="post-cat-info single-post-cat-info"><a class="cat-info-el cat-info-id-23" href=https://gizblog.it/category/news/ title=News>News</a></div><h1 class="single-title post-title entry-title is-size-0" itemprop="headline">Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno</h1></div><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class=single-post-header><div class="single-post-meta-info clearfix is-show-avatar"><span class=meta-info-author-thumb><a href=https://gizblog.it/author/gabriele-cascone/><img alt='Gabriele Cascone' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7de3495cdd9774a7ff4f04fffda3d6fb?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo' height=60 width=60 data-lazy-src="https://secure.gravatar.com/avatar/7de3495cdd9774a7ff4f04fffda3d6fb?s=60&#038;d=monsterid&#038;r=g"><noscript><img alt='Gabriele Cascone' src='https://secure.gravatar.com/avatar/7de3495cdd9774a7ff4f04fffda3d6fb?s=60&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/7de3495cdd9774a7ff4f04fffda3d6fb?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo' height=60 width=60></noscript></a></span><div class=single-post-meta-info-inner><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><i class="icon-simple icon-note"></i><span class=author-meta-name><a href=https://gizblog.it/author/gabriele-cascone/>Gabriele Cascone</a></span></span><span class="meta-info-el meta-info-date"><i class="icon-simple icon-clock"></i><span>05/10/2019</span></span><span class="meta-info-el meta-info-tag"><i class="icon-simple icon-tag"></i><a class=info-tag-el href=https://gizblog.it/tag/android/ title=Android>Android</a><a class=info-tag-el href=https://gizblog.it/tag/ios/ title=iOS>iOS</a></span><span class="meta-info-el meta-info-comment"><i class="icon-simple icon-bubble"></i><a href=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/#disqus_thread title="Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno">No comment</a></span></div><div class=meta-info-date-full><span class=meta-info-date-full-inner><span>posted on</span> <time class="date published" datetime=2019-10-05T19:30:14+00:00>Ott. 05, 2019 at 7:30 pm</time><time class=updated datetime=2019-10-05T13:06:45+02:00>05/10/2019</time></span></div></div></div><div class=single-post-thumb-outer><div class=post-thumb><img width=1280 height=720 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Sky: Children Of Light android ios" data-lazy-srcset="https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg 1280w, https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00-300x169.jpg 300w, https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00-768x432.jpg 768w, https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg><noscript><img width=1280 height=720 src=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg.pagespeed.ce.yd5BD7UroC.jpg class="attachment-full size-full wp-post-image" alt="Sky: Children Of Light android ios" srcset="https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg.pagespeed.ce.yd5BD7UroC.jpg 1280w, https://gizblog.it/wp-content/uploads/2019/10/xsky-children-of-the-light-ios-android-banner-00-300x169.jpg.pagespeed.ic.vomfJuV2o6.jpg 300w, https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00-768x432.jpg 768w, https://gizblog.it/wp-content/uploads/2019/10/xsky-children-of-the-light-ios-android-banner-00-1024x576.jpg.pagespeed.ic.P2KZTRGg0a.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div></div><div class="single-post-action clearfix"><div class=single-post-meta-info-share><span class="share-bar-el share-bar-label"><i class="icon-simple icon-share"></i></span><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgizblog.it%2F2019%2F10%2Fsky-children-of-light-android-ios-download%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fgizblog.it%2F2019%2F10%2Fsky-children-of-light-android-ios-download%2F&title=Magico+e+rilassante%2C+Sky%3A+Children+Of+Light+vi+porta+in+un+mondo+da+sogno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-reddit"></i></a></div></div></div><div class=single-post-body><div class="entry single-entry"><div class=entry-content itemprop=articleBody><div class='code-block code-block-6 ai-viewport-1' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6258102014221369 data-ad-slot=1841044257 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Suggestivo ed onirico, <strong>Sky: Children Of Light </strong>&#8211; il primo titolo mobile dei developer di <em>Journey</em> e <em>Flower</em> &#8211; mette il giocatore nei panni di una creatura fantastica in grado di volare tra le nuvole per raggiungere ognuna delle sette regioni di cui è composto il mondo di gioco. Curiosi di provare questa rilassante esperienza?</p><h2 style="text-align: center;">Sky: Children Of Light, un viaggio in una terra onirica con un mistero da svelare</h2><p><iframe title="Sky: Children of the Light - Adventure Promo" width=1170 height=658 src=about:blank frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload=fitvidscompatible data-lazy-src="https://www.youtube.com/embed/Z8lG5Bp_bMQ?feature=oembed"></iframe><noscript><iframe title="Sky: Children of the Light - Adventure Promo" width=1170 height=658 src="https://www.youtube.com/embed/Z8lG5Bp_bMQ?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>Durante i viaggi all&#8217;interno del mondo di <strong>Sky: Children Of Light</strong> c&#8217;è la possibilità di incontrare altri giocatori ed interagire con essi, per riportare la speranza in una terra desolata. Il titolo è caratterizzato da controlli semplici ed intuitivi, con un basso livello di difficoltà, in modo da risultare accessibile a tutti. Un&#8217;esperienza rilassante alla ricerca di tesori e spiriti da salvare, per svelare segreti assopiti da tempo. Il proprio personaggio può essere personalizzato con accessori e vestiti e non mancano eventi: insomma si tratta di un mondo in continua espansione, come sottolineato dagli stessi developer.</p><p style="text-align: center;"><strong>LEGGI ANCHE:</strong><br> <em><a class=post-title-link title="Red Dead Redemption 2 ufficiale su PC: ecco le date di rilascio" href=https://gizblog.it/2019/10/red-dead-redemption-2-pc-ufficiale/ target=_blank rel="noopener noreferrer">Red Dead Redemption 2 ufficiale su PC: ecco le date di rilascio</a></em></p><p>Al momento Sky è disponibile al download (<strong>gratuitamente</strong>, con acquisti opzionali in-app), ma solo per dispositivi <strong>iOS</strong>. Se avete uno smartphone o un tablet <strong>Android</strong> potrete effettuare la registrazione, ma ancora non è stata ufficializzata la data di uscita.</p><p><a href="https://play.google.com/store/apps/details?id=com.tgc.sky.android"><img class="aligncenter wp-image-74555 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2060'%3E%3C/svg%3E" alt="google play store" width=200 height=60 data-lazy-src=https://gizblog.it/wp-content/uploads/2018/02/Google-play-store-badge.png><noscript><img class="aligncenter wp-image-74555 size-full" src=https://gizblog.it/wp-content/uploads/2018/02/Google-play-store-badge.png.pagespeed.ce.vQD_bCNWLX.png alt="google play store" width=200 height=60></noscript></a><a href=https://apps.apple.com/it/app/id1462117269><br> <img class="aligncenter wp-image-74554 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2059'%3E%3C/svg%3E" alt="app store" width=200 height=59 data-lazy-src=https://gizblog.it/wp-content/uploads/2018/02/App-store-badge.png><noscript><img class="aligncenter wp-image-74554 size-full" src=https://gizblog.it/wp-content/uploads/2018/02/App-store-badge.png.pagespeed.ce.J9suanYGbJ.png alt="app store" width=200 height=59></noscript></a></p><hr><p style="text-align: center;"><em><strong>Non perdere alcuna notizia, offerta o recensione pubblicata sul nostro sito!</strong></em> <em><strong>Seguici sui social per rimanere sempre aggiornato in tempo reale grazie ai:</strong></em></p><p style="text-align: center;"><em><strong> </strong></em><a href=https://t.me/gizdeals target=_blank rel=nofollow>Canale Offerte</a> <a href=https://t.me/gizdeals target=_blank rel=nofollow></a>, <a href=https://t.me/GizChinaIt target=_blank rel=nofollow>Canale News</a><a href=https://t.me/gizdeals target=_blank rel=nofollow></a>, <a href=https://t.me/GizChina_GizBlog target=_blank rel=nofollow>Gruppo Telegram</a><a href=https://t.me/gizdeals target=_blank rel=nofollow></a>, <a href=https://www.facebook.com/Gizchinait/ target=_blank rel=nofollow>Pagina Facebook</a>,<a href=https://goo.gl/GHJkub target=_blank rel=nofollow> Canale YouTube</a><a href=https://goo.gl/GHJkub target=_blank rel=nofollow></a> e il <a href=http://forum.gizchina.it target=_blank rel=nofollow>Forum</a>.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:728px;height:450px data-ad-client=ca-pub-6258102014221369 data-ad-slot=4342740741></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="single-post-tag-outer post-title is-size-4"></div></div></div><div class="article-meta is-hidden"><meta itemprop=mainEntityOfPage content=https://gizblog.it/2019/10/sky-children-of-light-android-ios-download/><span class="vcard author" itemprop=author content="Gabriele Cascone"><span class=fn>Gabriele Cascone</span></span><time class="date published entry-date" datetime=2019-10-05T19:30:14+00:00 content=2019-10-05T19:30:14+00:00 itemprop=datePublished>05/10/2019</time><meta class=updated itemprop=dateModified content=2019-10-05T13:06:45+00:00><span itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizblog.it/wp-content/uploads/2019/10/sky-children-of-the-light-ios-android-banner-00.jpg><meta itemprop=width content=1280><meta itemprop=height content=720></span><span itemprop=publisher itemscope itemtype=https://schema.org/Organization><meta itemprop=name content=GizBlog><span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-3.png></span></span></div></div><div class=single-post-box-outer><div class="single-post-box single-post-box-comment"><div class=box-comment-content><div id=disqus_thread></div></div></div></div></div><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class=sidebar-inner><section id=text-7 class="widget widget_text"><div class=textwidget><p><script async src=//s.clickiocdn.com/t/common_258.js></script><br> <script class=__lxGc__>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_202634']=__lxGc__['s']['_202634']||{'b':{}})['b']['_633378']={'i':__lxGc__.b++};</script></p></div></section></div></aside></div></article></div></div><div class="single-post-infinite-icon clearfix"><div class=ajax-animation><span class=ajax-animation-icon></span></div></div><div id=ruby-footer class="footer-wrap footer-style-1 is-light-text"><div class=top-footer-wrap><div class=top-footer-inner><section id=text-6 class="widget widget_text"><div class=textwidget></div></section></div></div><div class=footer-inner><div class="footer-social-wrap bar-with-logo"><div class=ruby-container><div class="footer-social-inner clearfix"><div class=footer-logo> <a href=https://gizblog.it/ class=footer-logo-link title=GizBlog> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" height=90 width=272 alt=GizBlog data-lazy-src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-bianco-272.png><noscript><img src=https://gizblog.it/wp-content/uploads/2017/07/logo-gizblog-bianco-272.png.pagespeed.ce.uqQS0yoK_V.png height=90 width=272 alt=GizBlog></noscript> </a></div><div class="footer-about-us entry"> GizBlog.it è un portale di informazione non periodica sulla tecnologia a 360° con notizie, recensioni, offerte, tutorial, guide e approfondimenti sugli argomenti più scottanti del panorma tech internazionale!Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001</div><div class="social-icon-wrap social-icon-color tooltips"> <a class=icon-facebook title=facebook href=https://www.facebook.com/gizblogit/ target=_blank><i class="fa fa-facebook" aria-hidden=true></i></a><a class=icon-instagram title=instagram href=https://www.instagram.com/gizchinait/ target=_blank><i class="fa fa-instagram" aria-hidden=true></i></a><a class=icon-youtube title=youtube href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA target=_blank><i class="fa fa-youtube" aria-hidden=true></i></a></div></div></div></div></div><div id=ruby-copyright class="footer-copyright-wrap copyright-with-nav"><div class=ruby-container><div class="copyright-inner clearfix"><p class=copyright-text>Giz S.r.l. P.IVA 01973020660</p><div id=ruby-footer-menu class=footer-menu-wrap><div class="social-icon-wrap social-icon-dark"> <a class=icon-facebook title=facebook href=https://www.facebook.com/gizblogit/ target=_blank><i class="fa fa-facebook" aria-hidden=true></i></a><a class=icon-instagram title=instagram href=https://www.instagram.com/gizchinait/ target=_blank><i class="fa fa-instagram" aria-hidden=true></i></a><a class=icon-youtube title=youtube href=https://www.youtube.com/channel/UCK3apxzVTvP5BIcKSBWMaHA target=_blank><i class="fa fa-youtube" aria-hidden=true></i></a></div><div class=menu-top-container><ul id=footer-menu class=footer-menu-inner><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href=https://gizchina.it>GizChina.it</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80333"><a href=https://www.mrdeals.it>MrDeals.it</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545"><a href=https://forum.gizchina.it>Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1546"><a href=https://gizblog.it/privacy/>Privacy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2041"><a href=https://gizblog.it/informazioni-sui-cookie/>Cookie</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1547"><a href=https://gizblog.it/chi-siamo/>Chi Siamo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1550"><a href=https://gizblog.it/il-nostro-staff/>Il Nostro Staff</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1548"><a href=https://gizblog.it/suggerisci/>Suggerisci</a></li></ul></div></div></div></div></div></div></div></div></div> <script>var countVars={"disqusShortname":"gizblogdisqus"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"110831 https:\/\/gizblog.it\/?p=110831","disqusShortname":"gizblogdisqus","disqusTitle":"Magico e rilassante, Sky: Children Of Light vi porta in un mondo da sogno","disqusUrl":"https:\/\/gizblog.it\/2019\/10\/sky-children-of-light-android-ios-download\/","postId":"110831"};var dclCustomVars={"dcl_progress_text":"Loading..."};var wpcd_object={"ajaxurl":"https:\/\/gizblog.it\/wp-admin\/admin-ajax.php"};var wpcd_main_js={"minutes":"minutes","seconds":"seconds","hours":"hours","day":"day","week":"week","expired_text":"This offer has expired!","word_count":"30","button_text":"Copy","after_copy":"Copied","vote_success":"You have voted successfully!","vote_fail":"Voting failed!","vote_already":"You have voted already!"};</script> <script src=https://gizblog.it/wp-content/cache/minify/d4ff8.js></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script src=https://gizblog.it/wp-content/cache/minify/8a97d.js.pagespeed.jm.2p8cRh8YUk.js></script> </body></html>